تخفیف های ویژه عیدانه توسینسو
تا 60 درصد تخفیف ویژه
00ساعت 00دقیقه 00ثانیه
mehdi

غیر فعال شدن home page

سلام دوستان

در دامین من تب home page در browser IE همه یوزر های حتی خودم (ادمین ) غیر فعال شده . و امکان تغییر اون وجود ندارد .

البته مشکل فوق در فایر فاکس و کروم وجود نداره .

با تشکر

این سوال 1 پاسخ دارد.
لذت یادگیری با توسینسو
به عنوان شخصی که مدت هاست از سایت توسینسو استفاده می کنم باید بگم که واقعاً یکی از بهترین مرجع ها برای ارتقاء دانش شخصی هست. دوره های سایت، راهکارها و مطالب، همگی عالی هستند.
فرهاد خانلری

تو گروپ پالیسی به آدرس زیر برید و "Disable changing home page settings" رو چک کنید.

User Configuration\Administrative Templates\Windows Components\Internet Explorer

وب سایت توسینسو

و یا در registry به آدرس زیر برید و عدد داخل home page رو 1 قرار بدید

HKEY_CURRENT_USER\Software\Policies\Microsoft\Internet Explorer\

وب سایت توسینسو

خداوند برکتے عظیم به نام "زندگے" به تو بخشیده است . تو چه چیزے به او تقدیم می کنے ؟ هر روز چیــزے هر چند کوچک به او تقدیم کن ، مقداری عشق به مخلوقاتش . . .
  • انتخاب شده به عنوان جواب توسط 1 نفر

این پست توسط فرهاد خانلری در تاریخ يكشنبه, 18 بهمن 1394 حذف شده است.

دلیل: برای تشکر صرفاًٌ از گزینه "پسندیدم" استفاده نمایید.

پاسخ شما
برای ارسال پاسخ خود وارد شوید.
از سرتاسر توسینسو
تنظیمات حریم خصوصی
تائید صرفنظر
×